Home article search

ESET arrête le Malware qui utilise les vulnérabilités Spectre et Meltdown

Les vulnérabilités Spectre et Meltdown, publiées le 3 janvier 2018, sont causées par les effets secondaires des techniques d'optimisation conçues pour augmenter les performances des processeurs modernes.
 
Microsoft a publié un correctif d'urgence entièrement compatible avec les produits ESET. Nous vous encourageons fortement à télécharger les dernières mises à jour de produits ESET pour permettre l'installation de ces correctifs.
 
C'est le meilleur moyen de rester à l'abri des menaces qui pourraient tirer parti de Spectre ou Meltdown.

Téléchargez les derniers modules de produits pour une meilleure protection

ESET a publié un scanner antivirus et antispyware mis à jour (module 1533.3) pour tous les produits grand public et professionnels. Consultez l'article approprié de la base de connaissances pour obtenir des instructions sur la mise à jour de votre produit :



Was this information helpful?